<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig,revenue){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];var pix={type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig};if(typeof revenue!=='undefined'){pix.revenue=revenue;}
pixels.push(pix);}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}});}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false;}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-4&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-4&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-4&cb=5', false, [], true, false, true, false);</script>
	
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<link rel="pingback" href="https://www.desertusa.com/dusablog/xmlrpc.php"/>

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""/><style id="et-divi-open-sans-inline-css">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer="">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Division of Boating and Waterways Encourages Outdoor Enthusiasts to Boat Responsibly as 2022 Boating Season Begins - DesertUSA Stories &amp; News</title>
	<meta name="description" content="SACRAMENTO, Calif.  – California State Parks Division of Boating and Waterways is joining boating education professionals across the country in"/>
	<link rel="canonical" href="https://www.parks.ca.gov/?page_id=712" />
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Division of Boating and Waterways Encourages Outdoor Enthusiasts to Boat Responsibly as 2022 Boating Season Begins - DesertUSA Stories &amp; News"/>
	<meta property="og:description" content="SACRAMENTO, Calif.  – California State Parks Division of Boating and Waterways is joining boating education professionals across the country in"/>
	<meta property="og:url" content="https://www.desertusa.com/dusablog/division-of-boating-and-waterways-encourages-outdoor-enthusiasts-to-boat-responsibly-as-2022-boating-season-begins.html"/>
	<meta property="og:site_name" content="DesertUSA Stories &amp; News"/>
	<meta property="article:publisher" content="https://www.facebook.com/desertusa/"/>
	<meta property="article:published_time" content="2022-05-17T07:00:00+00:00"/>
	<meta property="article:modified_time" content="2022-05-21T15:54:51+00:00"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@desertusa"/>
	<meta name="twitter:site" content="@desertusa"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="newsblog"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.desertusa.com/dusablog/#organization","name":"DesertUSA","url":"https://www.desertusa.com/dusablog/","sameAs":["https://www.facebook.com/desertusa/","https://twitter.com/desertusa"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.desertusa.com/dusablog/#/schema/logo/image/","url":"https://www.desertusa.com/dusablog/wp-content/uploads/DUSA-logo-2015-Reverse.png","contentUrl":"https://www.desertusa.com/dusablog/wp-content/uploads/DUSA-logo-2015-Reverse.png","width":230,"height":40,"caption":"DesertUSA"},"image":{"@id":"https://www.desertusa.com/dusablog/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.desertusa.com/dusablog/#website","url":"https://www.desertusa.com/dusablog/","name":"DesertUSA Stories &amp; News","description":"A Collection of travel blogs, articles and experiences","publisher":{"@id":"https://www.desertusa.com/dusablog/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.desertusa.com/dusablog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"http://www.parks.ca.gov/?page_id=712#webpage","url":"http://www.parks.ca.gov/?page_id=712","name":"Division of Boating and Waterways Encourages Outdoor Enthusiasts to Boat Responsibly as 2022 Boating Season Begins - DesertUSA Stories &amp; News","isPartOf":{"@id":"https://www.desertusa.com/dusablog/#website"},"datePublished":"2022-05-17T07:00:00+00:00","dateModified":"2022-05-21T15:54:51+00:00","description":"SACRAMENTO, Calif.&nbsp; &ndash; California State Parks Division of Boating and Waterways is joining boating education professionals across the country in","breadcrumb":{"@id":"http://www.parks.ca.gov/?page_id=712#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.parks.ca.gov/?page_id=712"]}]},{"@type":"BreadcrumbList","@id":"http://www.parks.ca.gov/?page_id=712#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.desertusa.com/dusablog/"},{"@type":"ListItem","position":2,"name":"Division of Boating and Waterways Encourages Outdoor Enthusiasts to Boat Responsibly as 2022 Boating Season Begins"}]},{"@type":"Article","@id":"http://www.parks.ca.gov/?page_id=712#article","isPartOf":{"@id":"http://www.parks.ca.gov/?page_id=712#webpage"},"author":{"@id":"https://www.desertusa.com/dusablog/#/schema/person/b2110ee847db07360c60d81d1788eb6a"},"headline":"Division of Boating and Waterways Encourages Outdoor Enthusiasts to Boat Responsibly as 2022 Boating Season Begins","datePublished":"2022-05-17T07:00:00+00:00","dateModified":"2022-05-21T15:54:51+00:00","mainEntityOfPage":{"@id":"http://www.parks.ca.gov/?page_id=712#webpage"},"wordCount":82,"publisher":{"@id":"https://www.desertusa.com/dusablog/#organization"},"articleSection":["News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.desertusa.com/dusablog/#/schema/person/b2110ee847db07360c60d81d1788eb6a","name":"newsblog","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.desertusa.com/dusablog/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c6fcb2b83dc26c639641973a3b492df4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6fcb2b83dc26c639641973a3b492df4?s=96&d=mm&r=g","caption":"newsblog"},"url":"https://www.desertusa.com/dusablog/author/newsblog"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href="https://fonts.gstatic.com" crossorigin="anonymous" rel="preconnect"/>
<meta content="Divi Child v.1.0.0" name="generator"/><style id="wp-block-library-theme-inline-css" type="text/css">
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id="global-styles-inline-css" type="text/css">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</style>
<style id="divi-style-parent-inline-inline-css" type="text/css">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</style>
<style id="divi-dynamic-critical-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpo_min-header-0-css" href="https://www.desertusa.com/dusablog/wp-content/cache/wpo-minify/1653252374/assets/wpo-minify-header-d9522729.min.css" type="text/css" media="all"/>
<link rel="https://api.w.org/" href="https://www.desertusa.com/dusablog/wp-json/"/><link rel="alternate" type="application/json" href="https://www.desertusa.com/dusablog/wp-json/wp/v2/posts/574896"/><link rel="alternate" type="application/json+oembed" href="https://www.desertusa.com/dusablog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fdivision-of-boating-and-waterways-encourages-outdoor-enthusiasts-to-boat-responsibly-as-2022-boating-season-begins.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.desertusa.com/dusablog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fdivision-of-boating-and-waterways-encourages-outdoor-enthusiasts-to-boat-responsibly-as-2022-boating-season-begins.html&amp;format=xml"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer="">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pagePostAuthor":"newsblog"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJTTZN');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="generator" content="Feed to Post 3.15.6"/>
<!-- Begin Next Millennium -->

<script async="" src="https://powerad.ai/125423218833750/script.js"></script>

<!-- End Next Millennium --><link rel="icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114-36x36.png" sizes="32x32"/>
<link rel="icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png"/>
<meta name="msapplication-TileImage" content="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png"/>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.desertusa.com/dusablog/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1652992531"/><style id="et-critical-inline-css"></style>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.desertusa.com/dusablog/division-of-boating-and-waterways-encourages-outdoor-enthusiasts-to-boat-responsibly-as-2022-boating-season-begins.html"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 1804;
var ezdomain = 'desertusa.com';
var ezoicSearchable = 0;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->

<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":1804,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"35f81b77-e131-405e-67c7-dadcf965c45d","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":153228,"response_time_orig":439,"serverid":"100.24.122.7:15792","state":"VA","t_epoch":1653359077,"template_id":126,"time_on_site_visit":0,"url":"https://www.desertusa.com/dusablog/division-of-boating-and-waterways-encourages-outdoor-enthusiasts-to-boat-responsibly-as-2022-boating-season-begins.html","user_id":0,"word_count":155,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_1804=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["35f81b77-e131-405e-67c7-dadcf965c45d", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-574896 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"></feFuncR><feFuncG type="table" tableValues="0 0.49803921568627"></feFuncG><feFuncB type="table" tableValues="0 0.49803921568627"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.27843137254902"></feFuncG><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.64705882352941"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.94901960784314"></feFuncG><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.44705882352941 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.66274509803922"></feFuncG><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg>	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.desertusa.com/dusablog/">
						<img src="https://www.desertusa.com/dusablog/wp-content/uploads/DUSA-logo350x100-copy.png" width="350" height="100" alt="DesertUSA Stories &amp; News" id="logo" data-height-percentage="54"/>
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-561626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561626"><a href="https://www.desertusa.com/stories/">Home</a></li>
<li id="menu-item-9290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9290"><a href="https://www.desertusa.com/stories/guides/">Guides</a></li>
<li id="menu-item-9301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9301"><a href="https://www.desertusa.com/stories/destinations/">Destinations</a></li>
<li id="menu-item-9289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9289"><a href="https://www.desertusa.com/stories/outdoor-recreation/">Outdoor Recreation</a></li>
<li id="menu-item-9295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9295"><a href="https://www.desertusa.com/stories/desert-biome/">Desert Biome</a></li>
<li id="menu-item-561627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-561627"><a href="https://www.desertusa.com/dusablog/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-572143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572143"><a href="https://www.desertusa.com/dusablog/category/news">News</a></li>
	<li id="menu-item-14174" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-14174"><a href="https://www.desertusa.com/mb3/">Forums</a></li>
	<li id="menu-item-561621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561621"><a href="https://www.desertusa.com/dusablog/category/blogs/desert-road-trippin">Desert Road Trippin</a></li>
	<li id="menu-item-561622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561622"><a href="https://www.desertusa.com/dusablog/category/blogs/the-mojo-on-the-mojave">The Mojo on the Mojave</a></li>
	<li id="menu-item-561623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561623"><a href="https://www.desertusa.com/dusablog/category/blogs/laras-lane">Lara’s Lane</a></li>
	<li id="menu-item-561624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561624"><a href="https://www.desertusa.com/dusablog/category/blogs/shutterbug">Shutterbug</a></li>
</ul>
</li>
<li id="menu-item-14173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14173"><a href="https://desertusa-store.com">Shop</a></li>
</ul>						</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.desertusa.com/dusablog/">
					<input type="search" class="et-search-field" placeholder="Search …" value="" name="s" title="Search for:"/>					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							<!--adsense responsive large rectangular-->

<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1136537076236519" crossorigin="anonymous"></script>
<!-- large rectangular -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1136537076236519" data-ad-slot="8073673283" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- end adsense responsive large rectangular-->				<article id="post-574896" class="et_pb_post post-574896 post type-post status-publish format-standard hentry category-news">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Division of Boating and Waterways Encourages Outdoor Enthusiasts to Boat Responsibly as 2022 Boating Season Begins</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.desertusa.com/dusablog/author/newsblog" title="Posts by newsblog" rel="author">newsblog</a></span> | <span class="published">May 17, 2022</span> | <a href="https://www.desertusa.com/dusablog/category/news" rel="category tag">News</a></p>
												</div>
				
					<div class="entry-content">
					<p><em>SACRAMENTO, Calif.</em>  – California State Parks Division of Boating and Waterways is joining boating education professionals across the country in reminding recreational boaters to boat responsibly during National Safe Boating Week (May 21-27) and year-round. Simple actions such as wearing a life jacket and getting the California Boater Card can help improve safety on California’s waterways.  </p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
<p>View the official news release <a href="">here</a>.</p>
					</div>
					<div class="et_post_meta_wrapper">
					<script type="text/javascript">
var infolinks_pid = 3161201;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
					</div>
				</article>

						</div>

				<div id="sidebar">
		<!-- Ezoic - wp_sidebar - sidebar --><div id="ezoic-pub-ad-placeholder-104" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar - sidebar --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>

<!--Google 300x250 ad-->
  
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reponsive-300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="9900028884"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Ezoic - wp_sidebar_middle_1 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-105" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_1 - sidebar_middle --><!-- Ezoic - wp_sidebar_middle_2 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-106" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_2 - sidebar_middle --><!-- Ezoic - wp_sidebar_middle_3 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-107" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_3 - sidebar_middle --><!-- Ezoic - wp_sidebar_bottom - sidebar_bottom --><div id="ezoic-pub-ad-placeholder-108" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_bottom - sidebar_bottom --><!-- Ezoic - wp_sidebar_floating_1 - sidebar_floating_1 --><div id="ezoic-pub-ad-placeholder-109" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_floating_1 - sidebar_floating_1 -->	</div>
		</div>
	</div>
	</div>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="search-9" class="fwidget et_pb_widget widget_search"><h4 class="title">Search the Blogs</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.desertusa.com/dusablog/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s"/>
					<input type="submit" id="searchsubmit" value="Search"/>
				</div>
			</form></div></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">
	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/desertusa/" "="" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/desertusa" "="" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-tumblr">
		<a href="#" "="" class="icon">
			<span>Tumblr</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/desertusa_stories/" "="" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-pinterest">
		<a href="#" "="" class="icon">
			<span>Pinterest</span>
		</a>
	</li>
	<li class="et-social-icon et-social-dribbble">
		<a href="#" "="" class="icon">
			<span>Dribbble</span>
		</a>
	</li>
	<li class="et-social-icon et-social-vimeo">
		<a href="#" "="" class="icon">
			<span>Vimeo</span>
		</a>
	</li>
	<li class="et-social-icon et-social-linkedin">
		<a href="#" "="" class="icon">
			<span>Linkedin</span>
		</a>
	</li>
	<li class="et-social-icon et-social-myspace">
		<a href="#" "="" class="icon">
			<span>Myspace</span>
		</a>
	</li>
	<li class="et-social-icon et-social-skype">
		<a href="#" "="" class="icon">
			<span>Skype</span>
		</a>
	</li>
	<li class="et-social-icon et-social-youtube">
		<a href="#" "="" class="icon">
			<span>Youtube</span>
		</a>
	</li>
	<li class="et-social-icon et-social-flikr">
		<a href="#" "="" class="icon">
			<span>Flickr</span>
		</a>
	</li>

</ul><div id="footer-info">Designed by Digital West Media, Inc.</div>					</div>
				</div>
			</footer>
		</div>


	</div>

	
<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJTTZN"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" id="jquery-js-after">
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type="text/javascript" id="wpo_min-footer-0-js-extra">
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.desertusa.com\/dusablog\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.desertusa.com\/dusablog\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.desertusa.com\/dusablog\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d5db48090b","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0aca9a2faf","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"574896","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.desertusa.com\/dusablog\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.desertusa.com/dusablog/wp-content/cache/wpo-minify/1653252374/assets/wpo-minify-footer-3ef24745.min.js" id="wpo_min-footer-0-js"></script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=4&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=4&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="desertusa_com",_audins_did=1804;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-4");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.desertusa_com,DomainId.1804" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=4&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=4&cb=4', false, [], true, false, true, false);</script></body></html>