<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>June 13 Acting Chief Gregory T. Monahan issues statement about the protective mission of the White House Zone - Desert Road Trippin&#039;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.desertusa.com/dusablog/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.desertusa.com/dusablog/wp-content/uploads/DRTlogo-17-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.desertusa.com/dusablog/wp-content/uploads/android-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.desertusa.com/dusablog/wp-content/uploads/android-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="June 13 Acting Chief Gregory T. Monahan issues statement about the protective mission of the White House Zone - Desert Road Trippin&#039;" />
	<meta property="og:description" content="UPDATE June 13, 2020: In assisting the USSS with their protective mission of the White House Zone, more than 50 U.S. Park Police Officers sustained injuries, some being hospitalized, throughout the operational period starting on May 29th. This illegal behavior by the protestors also resulted in several structure fires and significant property damage. This is [&hellip;]" />
	<meta property="og:url" content="https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html" />
	<meta property="og:site_name" content="Desert Road Trippin&#039;" />
	<meta property="article:publisher" content="https://www.facebook.com/desertusa/" />
	<meta property="article:published_time" content="2020-06-18T21:48:49+00:00" />
	<meta property="article:modified_time" content="2020-06-18T21:49:13+00:00" />
	<meta property="og:image" content="https://www.desertusa.com/dusablog/wp-content/uploads/4CA74B35-1DD8-B71B-0BA96BFD341D276D-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@desertusa" />
	<meta name="twitter:site" content="@desertusa" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.desertusa.com/dusablog/#organization","name":"DesertUSA","url":"https://www.desertusa.com/dusablog/","sameAs":["https://www.facebook.com/desertusa/","https://twitter.com/desertusa"],"logo":{"@type":"ImageObject","@id":"https://www.desertusa.com/dusablog/#logo","inLanguage":"en-US","url":"https://www.desertusa.com/dusablog/wp-content/uploads/DUSA-logo-2015-Reverse.png","width":230,"height":40,"caption":"DesertUSA"},"image":{"@id":"https://www.desertusa.com/dusablog/#logo"}},{"@type":"WebSite","@id":"https://www.desertusa.com/dusablog/#website","url":"https://www.desertusa.com/dusablog/","name":"Desert Road Trippin&#039;","description":"A Collection of travel blogs, articles and experiences","publisher":{"@id":"https://www.desertusa.com/dusablog/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.desertusa.com/dusablog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#primaryimage","inLanguage":"en-US","url":"https://www.desertusa.com/dusablog/wp-content/uploads/4CA74B35-1DD8-B71B-0BA96BFD341D276D-scaled.jpg","width":2560,"height":426},{"@type":"WebPage","@id":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#webpage","url":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html","name":"June 13 Acting Chief Gregory T. Monahan issues statement about the protective mission of the White House Zone - Desert Road Trippin&#039;","isPartOf":{"@id":"https://www.desertusa.com/dusablog/#website"},"primaryImageOfPage":{"@id":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#primaryimage"},"datePublished":"2020-06-18T21:48:49+00:00","dateModified":"2020-06-18T21:49:13+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html"]}]},{"@type":"Article","@id":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#article","isPartOf":{"@id":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#webpage"},"author":{"@id":"https://www.desertusa.com/dusablog/#/schema/person/b2110ee847db07360c60d81d1788eb6a"},"headline":"June 13 Acting Chief Gregory T. Monahan issues statement about the protective mission of the White House Zone","datePublished":"2020-06-18T21:48:49+00:00","dateModified":"2020-06-18T21:49:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#webpage"},"publisher":{"@id":"https://www.desertusa.com/dusablog/#organization"},"image":{"@id":"https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#primaryimage"},"articleSection":"News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#respond"]}]},{"@type":["Person"],"@id":"https://www.desertusa.com/dusablog/#/schema/person/b2110ee847db07360c60d81d1788eb6a","name":"newsblog","image":{"@type":"ImageObject","@id":"https://www.desertusa.com/dusablog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c6fcb2b83dc26c639641973a3b492df4?s=96&d=mm&r=g","caption":"newsblog"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Desert Road Trippin&#039; &raquo; Feed" href="https://www.desertusa.com/dusablog/feed" />
<link rel="alternate" type="application/rss+xml" title="Desert Road Trippin&#039; &raquo; Comments Feed" href="https://www.desertusa.com/dusablog/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Desert Road Trippin&#039; &raquo; June 13 Acting Chief Gregory T. Monahan issues statement about the protective mission of the White House Zone Comments Feed" href="https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.desertusa.com\/dusablog\/wp-includes\/js\/wp-emoji-release.min.js?ver=7e87964bcf1cebd1f2b78d42d41fccb0"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.desertusa.com/dusablog/wp-includes/css/dist/block-library/style.min.css?ver=7e87964bcf1cebd1f2b78d42d41fccb0' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=7e87964bcf1cebd1f2b78d42d41fccb0' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7CSue+Ellen+Francisco%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.desertusa.com/dusablog/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.desertusa.com/dusablog/wp-content/themes/Newspaper-child/style.css?ver=10.3.5c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/travel/demo_style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nrci_opts = {"gesture":"Y","drag":"Y","touch":"Y","admin":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js'></script>
<link rel='https://api.w.org/' href='https://www.desertusa.com/dusablog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.desertusa.com/dusablog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.desertusa.com/dusablog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.desertusa.com/dusablog/?p=559268' />
<link rel="alternate" type="application/json+oembed" href="https://www.desertusa.com/dusablog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fjune-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.desertusa.com/dusablog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fjune-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html&#038;format=xml" />
<script>window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Deny",
        "dismiss": "Close window.",
        "allow": "Allow",
        "link": "Learn more",
        "href": "https:\/\/www.desertusa.com\/who\/du_who.html#anchor1141274",
        "message": "By continuing to use our site, you agree to our Terms of Service and Privacy Policy."
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#000000",
            "text": "#fff"
        },
        "button": {
            "background": "#ecd747",
            "text": "#000",
            "border": ""
        }
    },
    "position": "bottom-left",
    "theme": "block",
    "revokable": false
})});</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-138161-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"16870092e6","wpRestUrl":"https:\/\/www.desertusa.com\/dusablog\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.desertusa.com\/dusablog\/wp-admin\/","wpRestNonce":"16870092e6","wpRestUrl":"https:\/\/www.desertusa.com\/dusablog\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.desertusa.com/dusablog/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.desertusa.com/dusablog/category/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html",
                    "name": "June 13 Acting Chief Gregory T. Monahan issues statement about the protective..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114-36x36.png" sizes="32x32" />
<link rel="icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png" />
<meta name="msapplication-TileImage" content="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.cse .gsc-search-button input.gsc-search-button-v2,
input.gsc-search-button-v2 {
    height: 26px !important;
    margin-top: 0 !important;
    min-width: 13px !important;
    padding: 5px 26px !important;
    width: 68px !important;
    background-color: #B45F06!important;
}

div.routelogo {text-align:right;}
div.routetext h1 {text-align:left;}
div.routesubpage {float:left;margin: 6px; width:55px;}

div.routesubpage:after {
    content: '';
    display: block;
    clear: both;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd9933;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd9933;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd9933;
                }
                .tdm-btn-style1 {
					background-color: #dd9933;
				}
				.tdm-btn-style2:before {
				    border-color: #dd9933;
				}
				.tdm-btn-style2 {
				    color: #dd9933;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd9933;
                    -moz-box-shadow: 0 2px 16px #dd9933;
                    box-shadow: 0 2px 16px #dd9933;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd9933;
                    -moz-box-shadow: 0 4px 26px #dd9933;
                    box-shadow: 0 4px 26px #dd9933;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-559268 single-format-standard td-standard-pack ctct-Newspaper june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone global-block-template-1 td-travel single_template_13 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/desertusa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/desertusa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/desertusa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/desertusa" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-blogmenu-container"><ul id="menu-blogmenu" class="td-mobile-main-menu"><li id="menu-item-547621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-547621"><a href="https://www.desertusa.com">DesertUSA</a></li>
<li id="menu-item-547620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-547620"><a href="https://www.desertusa.com/dusablog/">Blog Home</a></li>
<li id="menu-item-547729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547729"><a href="https://www.desertusa.com/dusablog/category/blogs/desert-road-trippin">Day Trippin&#8217;</a></li>
<li id="menu-item-547727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547727"><a href="https://www.desertusa.com/dusablog/category/blogs/laras-lane">Lara&#8217;s Lane</a></li>
<li id="menu-item-547726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547726"><a href="https://www.desertusa.com/dusablog/category/blogs/the-mojo-on-the-mojave">The Mojo on the Mojave</a></li>
<li id="menu-item-547728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547728"><a href="https://www.desertusa.com/dusablog/category/blogs/shutterbug">Shutterbug</a></li>
<li id="menu-item-543756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543756"><a href="https://www.desertusa.com/dusablog/category/news">News</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.desertusa.com/dusablog/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-mainmenu" class="top-header-menu"><li id="menu-item-9295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9295"><a href="https://www.desertusa.com">Desert Biomes</a></li>
<li id="menu-item-9301" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9301"><a href="https://www.desertusa.com/park.html">Destinations in the Southwest</a></li>
<li id="menu-item-14173" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14173"><a href="https://www.desertusa.com/web_cart/TOC.html">Shop</a></li>
<li id="menu-item-14174" class="last menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14174"><a href="https://www.desertusa.com/mb3/">Forums</a></li>
<li id="menu-item-9289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9289"><a href="https://www.desertusa.com/wildflo/wildupdates.html">Wildflower Reports</a></li>
<li id="menu-item-9290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9290"><a href="https://www.desertusa.com/riverinfo/c_river.html">Colorado River &#038; Lake Reports</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.desertusa.com/dusablog/">
			<img src="https://www.desertusa.com/dusablog/wp-content/uploads/DRTlogo-17.png" alt="Desert Road Trippin\' - DesertUSA Blogs" title="Desert Road Trippin\' - DesertUSA Blogs"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.desertusa.com/dusablog/">
				<img src="https://www.desertusa.com/dusablog/wp-content/uploads/DRTlogo-17.png" alt="Desert Road Trippin\' - DesertUSA Blogs" title="Desert Road Trippin\' - DesertUSA Blogs"/>
				<span class="td-visual-hidden">Desert Road Trippin&#039;</span>
			</a>
		    </div>
    <div class="menu-blogmenu-container"><ul id="menu-blogmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-547621"><a href="https://www.desertusa.com">DesertUSA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-547620"><a href="https://www.desertusa.com/dusablog/">Blog Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547729"><a href="https://www.desertusa.com/dusablog/category/blogs/desert-road-trippin">Day Trippin&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547727"><a href="https://www.desertusa.com/dusablog/category/blogs/laras-lane">Lara&#8217;s Lane</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547726"><a href="https://www.desertusa.com/dusablog/category/blogs/the-mojo-on-the-mojave">The Mojo on the Mojave</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547728"><a href="https://www.desertusa.com/dusablog/category/blogs/shutterbug">Shutterbug</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-543756"><a href="https://www.desertusa.com/dusablog/category/news">News</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.desertusa.com/dusablog/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_fee td_block_template_1 ">

<style>
/* custom css */
.tdi_1_fee.td-a-rec{
					text-align: center;
				}.tdi_1_fee .td-element-style{
					z-index: -1;
				}.tdi_1_fee.td-a-rec-img{
				    text-align: left;
				}.tdi_1_fee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_fee.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="9252618081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="9252618081"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="9252618081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="9252618081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-559268" class="post-559268 post type-post status-publish format-standard has-post-thumbnail category-news" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.desertusa.com/dusablog/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.desertusa.com/dusablog/category/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">June 13 Acting Chief Gregory T. Monahan issues statement about the protective...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.desertusa.com/dusablog/category/news">News</a></li></ul>                            <h1 class="entry-title">June 13 Acting Chief Gregory T. Monahan issues statement about the protective mission of the White House Zone</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.desertusa.com/dusablog/author/newsblog">newsblog</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T14:48:49-07:00" >June 18, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-559268">638</span></div>                                <div class="td-post-comments"><a href="https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            
            <p>UPDATE June 13, 2020: In assisting the USSS with their protective mission of the White House Zone, more than 50 U.S. Park Police Officers sustained injuries, some being hospitalized, throughout the operational period starting on May 29th. This illegal behavior by the protestors also resulted in several structure fires and significant property damage. This is indisputable.</p>
<p>Following the violence that continued on May 30th where officers were hit with bricks and assaulted, the USSS and USPP had initial discussions regarding adjustments to the collective posture in Lafayette Park and potentially obtaining fencing. As violence and destruction continued in Washington, DC, putting both the public and law enforcement at risk, on Sunday, May 31, USSS confirmed with USPP that the anti-scale fencing would be procured and potentially delivered on Monday for installation along H Street.</p>
<p>On Monday, June 1, USPP received confirmation from the USSS that the fencing would be delivered during the day with the expectation of being installed in the evening. Both agencies concurred with a plan to clear H Street to prevent a repeat of the protestors’ attacks and destruction that occurred on Friday, Saturday, and Sunday and to create a safe environment for the fence to be installed. Pedestrians were to be moved from the immediate area of the 1600 block of H Street to the following points: H Street &amp; Connecticut Avenue on the west, 16th &amp; I Streets to the north, H St. east of Vermont Avenue to the east.</p>
<p>The timing of implementing the plan was contingent upon having enough resources on scene. Given that the majority of law enforcement personnel did not report until later in the day, a late afternoon or early evening operation was inevitable.</p>
<p>Reiterating my previous statement, at approximately 6:33 pm, violent protestors on H Street NW continued to throw projectiles including bricks, frozen water bottles and caustic liquids. The protestors also climbed onto a historic building at the north end of Lafayette Park that was destroyed by arson the previous day. Intelligence had revealed calls for violence against the police, and officers found caches of glass bottles, baseball bats and metal poles hidden along the street.</p>
<p>To curtail the violence that was underway, the USPP, following standard operating procedures, issued three warnings over a loudspeaker to alert demonstrators on H Street to evacuate the area. Horse mounted patrol, Civil Disturbance Units and additional personnel were used to clear the area. As many of the protestors became more combative, continued to throw projectiles, grab officer’s protective equipment, and even attempted to grab one officers’ weapon, officers then employed the use of smoke canisters, stinger balls, and pepper balls. On June 1, USPP officers and other assisting law enforcement partners operating under the command of the USPP did not use tear gas or Skat Shells to close the area at Lafayette Park. Subsequently, the fence was installed.</p>
<p>This operation to secure the area and install the fence – that had been discussed as early as two days prior – was completely irrespective of the President’s later movement from the White House and unbeknownst to U.S. Park Police.</p>
<p>The installation of the fence proved to successfully limit the amount of assaults and injuries sustained by Force personnel.  The amount of injuries dramatically decreased beginning June 2, 2020 throughout the rest of the week. It also allowed for time, space and manner for those who wished to peacefully demonstrate.</p>
<p>Source: NPS</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_21e td_block_template_1 ">

<style>
/* custom css */
.tdi_3_21e.td-a-rec{
					text-align: center;
				}.tdi_3_21e .td-element-style{
					z-index: -1;
				}.tdi_3_21e.td-a-rec-img{
				    text-align: left;
				}.tdi_3_21e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_21e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="7365759686"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="7365759686"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="7365759686"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="7365759686"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fjune-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=June+13+Acting+Chief+Gregory+T.+Monahan+issues+statement+about+the+protective+mission+of+the+White+House+Zone&url=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fjune-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html&via=Desert+Road+Trippin%27">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html&amp;media=https://www.desertusa.com/dusablog/wp-content/uploads/4CA74B35-1DD8-B71B-0BA96BFD341D276D-scaled.jpg&description=June+13+Acting+Chief+Gregory+T.+Monahan+issues+statement+about+the+protective+mission+of+the+White+House+Zone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=June+13+Acting+Chief+Gregory+T.+Monahan+issues+statement+about+the+protective+mission+of+the+White+House+Zone %0A%0A https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.desertusa.com/dusablog/business-opportunities-for-guided-diving-submerged-b29.html">Business Opportunities for Guided Diving on Submerged B-29 at Lake Mead</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.desertusa.com/dusablog/author/newsblog"><img alt='' src='https://secure.gravatar.com/avatar/c6fcb2b83dc26c639641973a3b492df4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6fcb2b83dc26c639641973a3b492df4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.desertusa.com/dusablog/author/newsblog">newsblog</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="newsblog"></span><meta itemprop="datePublished" content="2020-06-18T14:48:49-07:00"><meta itemprop="dateModified" content="2020-06-18T14:49:13-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.desertusa.com/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.desertusa.com/dusablog/wp-content/uploads/DRTlogo-17.png"></span><meta itemprop="name" content="Desert Road Trippin&#039;"></span><meta itemprop="headline " content="June 13 Acting Chief Gregory T. Monahan issues statement about the protective mission of the White House Zone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.desertusa.com/dusablog/wp-content/uploads/4CA74B35-1DD8-B71B-0BA96BFD341D276D-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="426"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_2f1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_2f1" ><script>var block_tdi_4_2f1 = new tdBlock();
block_tdi_4_2f1.id = "tdi_4_2f1";
block_tdi_4_2f1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_2f1","td_column_number":3,"live_filter_cur_post_id":559268,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_2f1","tdc_css_class_style":"tdi_4_2f1_rand_style"}';
block_tdi_4_2f1.td_column_number = "3";
block_tdi_4_2f1.block_type = "td_block_related_posts";
block_tdi_4_2f1.post_count = "3";
block_tdi_4_2f1.found_posts = "1938";
block_tdi_4_2f1.header_color = "";
block_tdi_4_2f1.ajax_pagination_infinite_stop = "";
block_tdi_4_2f1.max_num_pages = "646";
tdBlocksArray.push(block_tdi_4_2f1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_eff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_2f1" href="#">RELATED ARTICLES</a><a id="tdi_6_5f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_2f1" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4_2f1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.desertusa.com/dusablog/business-opportunities-for-guided-diving-submerged-b29.html" rel="bookmark" class="td-image-wrap " title="Business Opportunities for Guided Diving on Submerged B-29 at Lake Mead" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Business Opportunities for Guided Diving on Submerged B-29 at Lake Mead" data-type="image_tag" data-img-url="https://www.desertusa.com/dusablog/wp-content/uploads/b-29-lake-mead-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.desertusa.com/dusablog/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.desertusa.com/dusablog/business-opportunities-for-guided-diving-submerged-b29.html" rel="bookmark" title="Business Opportunities for Guided Diving on Submerged B-29 at Lake Mead">Business Opportunities for Guided Diving on Submerged B-29 at Lake Mead</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.desertusa.com/dusablog/high-fire-danger-prompts-fire-restrictions-in-southeast-utah.html" rel="bookmark" class="td-image-wrap " title="High Fire Danger Prompts Fire Restrictions in Southeast Utah" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="High Fire Danger Prompts Fire Restrictions in Southeast Utah" data-type="image_tag" data-img-url="https://www.desertusa.com/dusablog/wp-content/uploads/arches-sunrise-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.desertusa.com/dusablog/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.desertusa.com/dusablog/high-fire-danger-prompts-fire-restrictions-in-southeast-utah.html" rel="bookmark" title="High Fire Danger Prompts Fire Restrictions in Southeast Utah">High Fire Danger Prompts Fire Restrictions in Southeast Utah</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.desertusa.com/dusablog/wheeler-peak-scenic-drive-temporary-closure-at-great-basin-np.html" rel="bookmark" class="td-image-wrap " title="Wheeler Peak Scenic Drive Temporary Closure at Great Basin NP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wheeler Peak Scenic Drive Temporary Closure at Great Basin NP" data-type="image_tag" data-img-url="https://www.desertusa.com/dusablog/wp-content/uploads/wheeler-peak-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.desertusa.com/dusablog/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.desertusa.com/dusablog/wheeler-peak-scenic-drive-temporary-closure-at-great-basin-np.html" rel="bookmark" title="Wheeler Peak Scenic Drive Temporary Closure at Great Basin NP">Wheeler Peak Scenic Drive Temporary Closure at Great Basin NP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_2f1" data-td_block_id="tdi_4_2f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_2f1" data-td_block_id="tdi_4_2f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dusablog/june-13-acting-chief-gregory-t-monahan-issues-statement-about-the-protective-mission-of-the-white-house-zone.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.desertusa.com/dusablog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='559268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1592864373" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.2" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="execphp-26" class="td_block_template_1 widget execphp-26 widget_execphp"><h4 class="block-title"><span>Search all of DesertUSA.com</span></h4>			<div class="execphpwidget"><script>
  (function() {
    var cx = 'partner-pub-1136537076236519:ebaxbl-35ll';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="execphp-25" class="td_block_template_1 widget execphp-25 widget_execphp">			<div class="execphpwidget"><!--Top Ad-->
<!--Google 300x250 ad-->
<!-- response 300x250 changed 7-15-15 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- reponsive-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1136537076236519"
     data-ad-slot="9900028884"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--End Top Ad-->
<br style="padding-top:6px;" />
<!--begin new middle ad jim and kris 091117-->

<!--doubleclick middle ad-->

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/6544/ohn.desertusa/topleader', [728, 90], 'div-gpt-ad-1492549360899-0').addService(googletag.pubads());
    googletag.defineSlot('/6544/ohn.desertusa/topleftrail', [160, 600], 'div-gpt-ad-1492549360899-1').addService(googletag.pubads());
    googletag.defineSlot('/6544/ohn.desertusa/toprightrail', [300, 250], 'div-gpt-ad-1492549360899-2').addService(googletag.pubads());
    googletag.defineSlot('/6544/ohn.desertusa/bottomrightrail', [160, 600], 'div-gpt-ad-1492549360899-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/6544/ohn.desertusa/CMGDB_OOP', 'div-gpt-ad-1492549360899-4').addService(googletag.pubads());
    googletag.enableServices();
  });


 </script>

<!-- /6544/ohn.desertusa/toprightrail -->

<div id='div-gpt-ad-1492549360899-2' style='height:250px; width:300px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492549360899-2'); });

</script>

</div>

<!--end new middle ad-->

<div style="margin-top:10px;" />
<!--responsive ad from adsense jim and kris 91117-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- res-all -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1136537076236519"
     data-ad-slot="3853054885"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--End responsive ad from adsense-->
<div style="margin-top:10px;">
 <!--begin tribal fusion multisite ad jim and kris 091117-->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/DesertUSA/ROS/tags.js"></script>
<!--End tribal fusion multi size ad-->
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_7_ffe td_block_template_1">
<style>
/* custom css */
.tdi_7_ffe.td-a-rec{
					text-align: center;
				}.tdi_7_ffe .td-element-style{
					z-index: -1;
				}.tdi_7_ffe.td-a-rec-img{
				    text-align: left;
				}.tdi_7_ffe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_ffe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--Begin DASHBOARD AD NOTE IMPORTANT THERE IS DASHBOARD SCRIPT THAT LOADS IN desert-google-tracker.js too-->
<!-- /6544/ohn.desertusa/CMGDB_OOP -->
<div id='div-gpt-ad-1456439747363-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456439747363-0'); });
</script>
</div>

<!--End DASHBOARD AD-->
<!-- END dashboard Script -->

<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('bAtU9M0Mer5jCiacwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL --></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search the Blogs</span></h4><form method="get" class="td-search-form-widget" action="https://www.desertusa.com/dusablog/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; DesertUSA 1996-2020
                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ef12e75f02de
    -->

    <link rel='stylesheet' id='nice-cookie-consent-css'  href='https://www.desertusa.com/dusablog/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/v5/cookieNSCconsent.min.css?ver=7e87964bcf1cebd1f2b78d42d41fccb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.2'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.8.4'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.8.4'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-includes/js/comment-reply.min.js?ver=7e87964bcf1cebd1f2b78d42d41fccb0'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-includes/js/wp-embed.min.js?ver=7e87964bcf1cebd1f2b78d42d41fccb0'></script>
<script type='text/javascript' src='https://www.desertusa.com/dusablog/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/v5/cookieNSCconsent.min.js?ver=7e87964bcf1cebd1f2b78d42d41fccb0'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>