<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig,revenue){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];var pix={type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig};if(typeof revenue!=='undefined'){pix.revenue=revenue;}
pixels.push(pix);}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}});}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false;}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-4&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-4&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-4&cb=5', false, [], true, false, true, false);</script>
	
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<link rel="pingback" href="https://www.desertusa.com/dusablog/xmlrpc.php"/>

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""/><style id="et-divi-open-sans-inline-css">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer="">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mountain lion kittens found outside Thousand Oaks office complex test positive for rodenticide poisoning, feline panleukopenia - DesertUSA Stories &amp; News</title>
	<meta name="description" content="P-100 and P-102 are the youngest to test positive for the poisons A necropsy report shows that two kittens, P-100 and P-102, discovered last November in a"/>
	<link rel="canonical" href="https://www.desertusa.com/dusablog/mountain-lion-kittens-found-outside-thousand-oaks-office-complex-test-positive-for-rodenticide-poisoning-feline-panleukopenia.html"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Mountain lion kittens found outside Thousand Oaks office complex test positive for rodenticide poisoning, feline panleukopenia - DesertUSA Stories &amp; News"/>
	<meta property="og:description" content="P-100 and P-102 are the youngest to test positive for the poisons A necropsy report shows that two kittens, P-100 and P-102, discovered last November in a"/>
	<meta property="og:url" content="https://www.desertusa.com/dusablog/mountain-lion-kittens-found-outside-thousand-oaks-office-complex-test-positive-for-rodenticide-poisoning-feline-panleukopenia.html"/>
	<meta property="og:site_name" content="DesertUSA Stories &amp; News"/>
	<meta property="article:publisher" content="https://www.facebook.com/desertusa/"/>
	<meta property="article:author" content="https://www.facebook.com/lynn.bremner"/>
	<meta property="article:published_time" content="2022-04-13T21:29:41+00:00"/>
	<meta property="article:modified_time" content="2022-04-13T22:08:20+00:00"/>
	<meta property="og:image" content="https://www.desertusa.com/dusablog/wp-content/uploads/mountain-lion.jpg"/>
	<meta property="og:image:width" content="576"/>
	<meta property="og:image:height" content="384"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@desertusa"/>
	<meta name="twitter:site" content="@desertusa"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Lynn Bremner"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="4 minutes"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link href="https://fonts.gstatic.com" crossorigin="anonymous" rel="preconnect"/>
<meta content="Divi v.4.17.0" name="generator"/><style id="global-styles-inline-css" type="text/css">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</style>
<style id="divi-style-inline-inline-css" type="text/css">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</style>
<style id="divi-dynamic-critical-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpo_min-header-0-css" href="https://www.desertusa.com/dusablog/wp-content/cache/wpo-minify/1650316435/assets/wpo-minify-header-6b3421f3.min.css" type="text/css" media="all"/>
<link rel="https://api.w.org/" href="https://www.desertusa.com/dusablog/wp-json/"/><link rel="alternate" type="application/json" href="https://www.desertusa.com/dusablog/wp-json/wp/v2/posts/573605"/><link rel="alternate" type="application/json+oembed" href="https://www.desertusa.com/dusablog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fmountain-lion-kittens-found-outside-thousand-oaks-office-complex-test-positive-for-rodenticide-poisoning-feline-panleukopenia.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.desertusa.com/dusablog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desertusa.com%2Fdusablog%2Fmountain-lion-kittens-found-outside-thousand-oaks-office-complex-test-positive-for-rodenticide-poisoning-feline-panleukopenia.html&amp;format=xml"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer="">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pagePostAuthor":"Lynn Bremner"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJTTZN');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ef7300; }
</style>
	<!-- Begin Next Millennium -->

<script async="" src="https://powerad.ai/125423218833750/script.js"></script>

<!-- End Next Millennium --><link rel="icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114-36x36.png" sizes="32x32"/>
<link rel="icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png"/>
<meta name="msapplication-TileImage" content="https://www.desertusa.com/dusablog/wp-content/uploads/apple-icon-114x114.png"/>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.desertusa.com/dusablog/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1650215313"/><style id="et-critical-inline-css"></style>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.desertusa.com/dusablog/mountain-lion-kittens-found-outside-thousand-oaks-office-complex-test-positive-for-rodenticide-poisoning-feline-panleukopenia.html"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 1804;
var ezdomain = 'desertusa.com';
var ezoicSearchable = 0;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->

<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":1804,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"c132f3bc-4d8e-4264-756c-525b5c53a5f8","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":165157,"response_time_orig":461,"serverid":"3.89.196.182:13760","state":"VA","t_epoch":1650327590,"template_id":126,"time_on_site_visit":0,"url":"https://www.desertusa.com/dusablog/mountain-lion-kittens-found-outside-thousand-oaks-office-complex-test-positive-for-rodenticide-poisoning-feline-panleukopenia.html","user_id":0,"word_count":921,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_1804=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["c132f3bc-4d8e-4264-756c-525b5c53a5f8", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-573605 single-format-standard custom-background page-id-573605 et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"></feFuncR><feFuncG type="table" tableValues="0 0.49803921568627"></feFuncG><feFuncB type="table" tableValues="0 0.49803921568627"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.27843137254902"></feFuncG><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.64705882352941"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.94901960784314"></feFuncG><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.44705882352941 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.66274509803922"></feFuncG><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg>	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.desertusa.com/dusablog/">
						<img src="https://www.desertusa.com/dusablog/wp-content/uploads/DUSA-logo350x100-copy.png" width="350" height="100" alt="DesertUSA Stories &amp; News" id="logo" data-height-percentage="54"/>
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-561626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561626"><a href="https://www.desertusa.com/stories/">Home</a></li>
<li id="menu-item-9290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9290"><a href="https://www.desertusa.com/stories/guides/">Guides</a></li>
<li id="menu-item-9301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9301"><a href="https://www.desertusa.com/stories/destinations/">Destinations</a></li>
<li id="menu-item-9289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9289"><a href="https://www.desertusa.com/stories/outdoor-recreation/">Outdoor Recreation</a></li>
<li id="menu-item-9295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9295"><a href="https://www.desertusa.com/stories/desert-biome/">Desert Biome</a></li>
<li id="menu-item-561627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-561627"><a href="https://www.desertusa.com/dusablog/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-572143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572143"><a href="https://www.desertusa.com/dusablog/category/news">News</a></li>
	<li id="menu-item-14174" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-14174"><a href="https://www.desertusa.com/mb3/">Forums</a></li>
	<li id="menu-item-561621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561621"><a href="https://www.desertusa.com/dusablog/category/blogs/desert-road-trippin">Desert Road Trippin</a></li>
	<li id="menu-item-561622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561622"><a href="https://www.desertusa.com/dusablog/category/blogs/the-mojo-on-the-mojave">The Mojo on the Mojave</a></li>
	<li id="menu-item-561623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561623"><a href="https://www.desertusa.com/dusablog/category/blogs/laras-lane">Lara’s Lane</a></li>
	<li id="menu-item-561624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561624"><a href="https://www.desertusa.com/dusablog/category/blogs/shutterbug">Shutterbug</a></li>
</ul>
</li>
<li id="menu-item-14173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14173"><a href="https://desertusa-store.com">Shop</a></li>
</ul>						</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.desertusa.com/dusablog/">
					<input type="search" class="et-search-field" placeholder="Search …" value="" name="s" title="Search for:"/>					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							<!--adsense responsive large rectangular-->

<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1136537076236519" crossorigin="anonymous"></script>
<!-- large rectangular -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1136537076236519" data-ad-slot="8073673283" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- end adsense responsive large rectangular-->				<article id="post-573605" class="et_pb_post post-573605 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Mountain lion kittens found outside Thousand Oaks office complex test positive for rodenticide poisoning, feline panleukopenia</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.desertusa.com/dusablog/author/lynn" title="Posts by Lynn Bremner" rel="author">Lynn Bremner</a></span> | <span class="published">Apr 13, 2022</span> | <a href="https://www.desertusa.com/dusablog/category/news" rel="category tag">News</a> | <span class="comments-number"><a href="https://www.desertusa.com/dusablog/mountain-lion-kittens-found-outside-thousand-oaks-office-complex-test-positive-for-rodenticide-poisoning-feline-panleukopenia.html#respond">0 comments</a></span></p>
												</div>
				
					<div class="entry-content">
					<p style="text-align: center;">P-100 and P-102 are the youngest to test positive for the poisons</p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-573606" src="//www.desertusa.com/dusablog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.desertusa.com/dusablog/wp-content/uploads/mountain-lion.jpg" alt="" width="576" height="384" srcset="" data-srcset="https://www.desertusa.com/dusablog/wp-content/uploads/mountain-lion.jpg 576w, https://www.desertusa.com/dusablog/wp-content/uploads/mountain-lion-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 576px, 100vw"/><noscript><img loading="lazy" class="aligncenter size-full wp-image-573606" src="https://www.desertusa.com/dusablog/wp-content/uploads/mountain-lion.jpg" alt="" width="576" height="384" srcset="https://www.desertusa.com/dusablog/wp-content/uploads/mountain-lion.jpg 576w, https://www.desertusa.com/dusablog/wp-content/uploads/mountain-lion-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 576px, 100vw" /></noscript></p>
<p>A necropsy report shows that two kittens, P-100 and P-102, discovered last November in a Thousand Oaks office complex as part of an orphaned litter of four, had residues of three different types of anticoagulant rodenticide (AR) compounds in their livers, according to National Park Service (NPS) officials.</p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<p>The pair had died a few days after being discovered. Postmortem examination found both kittens to be emaciated, with a heavy flea infestation. Microscopic examination of their tissues revealed inflammation in their brain as well, and the detection of feline parvovirus in numerous tissues.</p>
<p>Biologists from Santa Monica Mountains National Recreation Area have been studying the mountain lion population in the region since 2002. They say the necropsy report revealed several firsts for the study.</p>
<p>“This is the first time a mountain lion in the park’s 20-year study has been affected by parvo, and these two kittens are the youngest mountain lions in the study to have anticoagulant rodenticides in their system,” said Jeff Sikich, a biologist who has led the fieldwork for the mountain lion study for two decades. “Thirty-one of 32 mountain lions have tested positive for exposure to one or more AR’s, and seven have died directly from poisoning.”</p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->
<p>Feline parvovirus is a highly contagious virus that can cause illness, called feline panleukopenia, and death, particularly in young kittens. The necropsy report noted signs of the disease that were seen before the kittens died, including seizures, and indicated panleukopenia as contributing to the cause of death.</p>
<p>After the kittens died, biologists with the California Department of Fish and Wildlife (CDFW) transported their remains to the California Animal Health and Food Safety Laboratory System (CAHFS) in San Bernardino for a full postmortem examination, disease, and toxicology testing.Multiple anticoagulant rodenticides – brodifacoum, bromadiolone, and diphacinone – were detected in the tested liver samples for the two kittens.</p>
<p>Immunological tests revealed the feline parvovirus. Parvoviruses can infect a number of different mammals, and they can cause severe disease in canids (e.g., coyotes, foxes, and wolves) and felids (e.g., bobcats, mountain lions). They can last a long time in the environment and be spread by direct or indirect contact with feces. Vaccines can prevent infections, but wild animals do not typically get vaccinated.</p>
<p>In late November, NPS biologists and the California Department of Fish and Wildlife (CDFW) fitted the four kittens – P-100, P-101, P-102, and P-103 – with tracking collars and collected biological samples, thereby bringing them into the research study the NPS has conducted for the last two decades.</p><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content -->
<p>At the time of capture, the kittens appeared to be about six weeks old. The kittens’ mother was unknown and was not being tracked by the NPS. At that young age, they would not be able to survive on their own, so their best chance for surviving in the wild was if their mother continued to care for them.</p>
<p>The kittens were captured and collared in natural open space adjacent to the office park where they were initially discovered, and biologists monitored them, hoping their mother would return. When this didn’t happen, CDFW, with help from the NPS, retrieved them from the park area, and CDFW took the kittens to a local veterinarian, where two died overnight, P-100 and P-102.</p>
<p>P-101 and P-103 survived their ordeal and are now in captivity and cared for by the Orange County Zoo in Irvine.</p>
<p>The necropsy of a young, uncollared mountain lion found in a backyard in the western Santa Monica Mountains also showed the cause of death as anticoagulant rodenticide. A resident found the male cat, dubbed “P-R,” in his backyard in Newbury Park’s Dos Vientos community early on June 7, 2021.</p><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div><!-- End Ezoic - wp_long_content - long_content -->
<p>This mountain lion had several anticoagulants in the liver, including brodifacoum, bromadiolone, difethialone, and diphacinone. This, coupled with hemorrhaging in the kidney area, confirmed a diagnosis of rodenticide anticoagulant intoxication. A non-anticoagulant rodenticide, bromethalin, was also detected in P-R, and residues of this toxicant have been found in a number of mountain lions over the last couple of years.</p>
<p>NPS has been studying mountain lions in and around the Santa Monica Mountains for the last two decades to determine how they survive in a fragmented and urbanized environment. CDFW is responsible for overseeing the management and conservation of mountain lions in the state.</p>
<p><i>Santa Monica Mountains National Recreation Area (SMMNRA) is the largest urban national park in the country, encompassing more than 150,000 acres of mountains and coastline in Ventura and Los Angeles counties. A unit of the National Park Service, it comprises a seamless network of local, state, and federal parks interwoven with private lands and communities. As one of only five Mediterranean ecosystems in the world, SMMNRA preserves the rich biological diversity of more than 450 animal species and 26 distinct plant communities. For more information, visit nps.gov/samo.</i>  <i> </i></p>
<p>Source:  NPS</p><!-- Ezoic - wp_longer_content - longer_content --><div id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></div><!-- End Ezoic - wp_longer_content - longer_content -->
					</div>
					<div class="et_post_meta_wrapper">
					<script type="text/javascript">
var infolinks_pid = 3161201;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>


<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span></h3><form action="https://www.desertusa.com/dusablog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"/></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment"/> <input type="hidden" name="comment_post_ID" value="573605" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><input type="hidden" id="killer_value" name="killer_value" value="839ab46820b524afda05122893c2fe8e"/></form>	</div><!-- #respond -->
		</section>					</div>
				</article>

						</div>

				<div id="sidebar">
		<!-- Ezoic - wp_sidebar - sidebar --><div id="ezoic-pub-ad-placeholder-104" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar - sidebar --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>

<!--Google 300x250 ad-->
  
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reponsive-300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1136537076236519" data-ad-slot="9900028884"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Ezoic - wp_sidebar_middle_1 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-105" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_1 - sidebar_middle --><!-- Ezoic - wp_sidebar_middle_2 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-106" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_2 - sidebar_middle --><!-- Ezoic - wp_sidebar_middle_3 - sidebar_middle --><div id="ezoic-pub-ad-placeholder-107" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_middle_3 - sidebar_middle --><!-- Ezoic - wp_sidebar_bottom - sidebar_bottom --><div id="ezoic-pub-ad-placeholder-108" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_bottom - sidebar_bottom --><!-- Ezoic - wp_sidebar_floating_1 - sidebar_floating_1 --><div id="ezoic-pub-ad-placeholder-109" data-inserter-version="-1"></div><!-- End Ezoic - wp_sidebar_floating_1 - sidebar_floating_1 -->	</div>
		</div>
	</div>
	</div>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="search-9" class="fwidget et_pb_widget widget_search"><h4 class="title">Search the Blogs</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.desertusa.com/dusablog/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s"/>
					<input type="submit" id="searchsubmit" value="Search"/>
				</div>
			</form></div></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/desertusa/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/desertusa" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/desertusa_stories/" class="icon">
			<span>Instagram</span>
		</a>
	</li>

</ul><div id="footer-info">Designed by Digital West Media, Inc.</div>					</div>
				</div>
			</footer>
		</div>


	</div>

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJTTZN"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" id="jquery-js-after">
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type="text/javascript" id="wpo_min-footer-0-js-extra">
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.desertusa.com\/dusablog\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.desertusa.com\/dusablog\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.desertusa.com\/dusablog\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"178bec2659","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"94800999b8","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"573605","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.desertusa.com\/dusablog\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
var spam_destroyer = {"key":"spam-destroyer-0077d4ad8271c79dc553e2f850cf12c6","lifetime":"3600"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.desertusa.com/dusablog/wp-content/cache/wpo-minify/1650316435/assets/wpo-minify-footer-af4b4cff.min.js" id="wpo_min-footer-0-js"></script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=4&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=4&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="desertusa_com",_audins_did=1804;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-4");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.desertusa_com,DomainId.1804" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=4&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>